<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Reminder 47. VJJ Stammtisch 2017 findet am 08.02.2017 statt. | Verband Junger Journalisten</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.vjj-bb.de/blog/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.vjj-bb.de/blog/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Verband Junger Journalisten &raquo; Feed" href="http://www.vjj.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Verband Junger Journalisten &raquo; Kommentar-Feed" href="http://www.vjj.de/comments/feed/" />

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.5 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-3499446-6']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel="alternate" type="application/rss+xml" title="Verband Junger Journalisten &raquo; Reminder 47. VJJ Stammtisch 2017 findet am 08.02.2017 statt. Kommentar-Feed" href="http://www.vjj.de/2017/02/08/reminder-47-vjj-stammtisch-2017-findet-am-08-02-2017-statt/feed/" />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.vjj-bb.de/blog/wp-content/themes/twentyfourteen/genericons/genericons.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.vjj-bb.de/blog/wp-content/themes/twentyfourteen/style.css?ver=3.8.18' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.vjj-bb.de/blog/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.vjj-bb.de/blog/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.vjj-bb.de/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vjj-bb.de/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vjj-bb.de/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reminder 46. VJJ Stammtisch 2017 findet am 11.01.2017 statt.' href='http://www.vjj.de/2017/01/09/reminder-46-vjj-stammtisch-2017-findet-am-11-01-2017-statt/' />
<meta name="generator" content="WordPress 3.8.18" />
<link rel='shortlink' href='http://www.vjj.de/?p=4420' />

<!-- Start Of Script Generated By cforms v10.1 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.vjj-bb.de/blog/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://www.vjj-bb.de/blog/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Reminder 47. VJJ Stammtisch 2017 findet am 08.02.2017 statt." />
	<meta property="og:url" content="http://www.vjj.de/2017/02/08/reminder-47-vjj-stammtisch-2017-findet-am-08-02-2017-statt/"/>
	<meta property="og:site_name" content="Verband Junger Journalisten" />
	<meta property="og:description" content="Der 47. Stammtisch findet wieder gemeinsam mit dem BMD e.V. am 08.  Februar statt. Der Stammtisch kann zu Diskussionen über allgemeine  Themen rund um Medie"/>
	<!--[if lt IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/de_DE/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script>
<!-- All in One SEO Pack 2.1.4 by Michael Torbert of Semper Fi Web Design[298,395] -->
<link rel="canonical" href="http://www.vjj.de/2017/02/08/reminder-47-vjj-stammtisch-2017-findet-am-08-02-2017-statt/" />
<!-- /all in one seo pack -->
<script type="text/javascript">
//<![CDATA[
	var screen_res = ""; 
	function writeCookie(name,value,hours) {
		var the_cookie = name+"="+escape(value)+"; expires=";
		var expires = "";
		hours=hours+0; //convert to number
		if (hours > 0) { //0==expires on browser close
			var cdate = new Date();
			cdate.setTime(cdate.getTime()+(hours*60*60*1000));
			expires = expires+cdate.toGMTString();
		} 
		document.cookie = the_cookie+expires+"; path=/; domain=";
	}
	screen_res = screen.width+" x "+screen.height;
	if (screen_res==" x ") screen_res = window.screen.width+" x "+window.screen.height;
	if (screen_res==" x ") screen_res = screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x ") { 
		writeCookie("wassup_screen_res",screen_res,"48"); //keep 2 days
	} else {
		screen_res = "";
	}
//]]>
</script>
</head>

<body class="single single-post postid-4420 single-format-standard group-blog masthead-fixed footer-widgets singular">
<div id="page" class="hfeed site">
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://www.vjj.de/" rel="home">Verband Junger Journalisten</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text">Suchen</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<h1 class="menu-toggle">Primäres Menü</h1>
				<a class="screen-reader-text skip-link" href="#content">Zum Inhalt springen</a>
				<div class="menu-oben-container"><ul id="menu-oben" class="nav-menu"><li id="menu-item-3904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3904"><a href="http://www.vjj.de/" >Startseite</a></li>
<li id="menu-item-3912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3912"><a href="http://www.vjj.de/uber-uns/" >&#220;ber uns</a></li>
<li id="menu-item-3908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3908"><a href="http://www.vjj.de/antrage/" >Antr&#228;ge</a>
<ul class="sub-menu">
	<li id="menu-item-3906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3906"><a href="http://www.vjj.de/about/" >Aktuelle Dauernachrichten Presseausweis 2016</a></li>
	<li id="menu-item-3905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3905"><a href="http://www.vjj.de/akkreditierungsrichtlinien/" >Akkreditierungsrichtlinien Messen</a></li>
	<li id="menu-item-3907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3907"><a href="http://www.vjj.de/about/informationsveranstaltungen-beim-vjj/" >Informationsveranstaltungen beim VJJ Archiv</a></li>
	<li id="menu-item-3909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3909"><a href="http://www.vjj.de/beitragsordnung/" >Beitragsordnung</a></li>
</ul>
</li>
<li id="menu-item-3911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3911"><a href="http://www.vjj.de/stellenangebote-und-praktika/" >Stellenangebote und Praktika Archiv</a></li>
<li id="menu-item-3910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3910"><a href="http://www.vjj.de/impressum/" >Impressum</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.vjj.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suche nach:" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-4420" class="post-4420 post type-post status-publish format-standard hentry category-mitglieder category-stammtisch-bdm-und-vjj">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://www.vjj.de/category/mitglieder/" title="Alle Beiträge in Mitglieder &amp; Verband ansehen" rel="category tag">Mitglieder &amp; Verband</a>, <a href="http://www.vjj.de/category/stammtisch-bdm-und-vjj/" title="Alle Beiträge in Stammtisch BMD und VJJ ansehen" rel="category tag">Stammtisch BMD und VJJ</a></span>
		</div>
		<h1 class="entry-title">Reminder 47. VJJ Stammtisch 2017 findet am 08.02.2017 statt.</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://www.vjj.de/2017/02/08/reminder-47-vjj-stammtisch-2017-findet-am-08-02-2017-statt/" rel="bookmark"><time class="entry-date" datetime="2017-02-08T18:04:14+00:00">8. Februar 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.vjj.de/author/hensel/" rel="author">hensel</a></span></span>			<span class="comments-link"><a href="http://www.vjj.de/2017/02/08/reminder-47-vjj-stammtisch-2017-findet-am-08-02-2017-statt/#respond" title="Kommentiere Reminder 47. VJJ Stammtisch 2017 findet am 08.02.2017 statt.">Hinterlasse einen Kommentar</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="social4i" style="height:69px;">
<div class="social4in" style="height:69px;float: left;">
<div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://twitter.com']);" data-url="http://www.vjj.de/2017/02/08/reminder-47-vjj-stammtisch-2017-findet-am-08-02-2017-statt/" data-counturl="http://www.vjj.de/2017/02/08/reminder-47-vjj-stammtisch-2017-findet-am-08-02-2017-statt/" data-text="Reminder 47. VJJ Stammtisch 2017 findet am 08.02.2017 statt." class="twitter-share-button" data-count="vertical" data-via="VJJ.de"></a></div>
<div class="socialicons s4fblike" style="float:left;margin-right: 10px;">
<div class="fb-like" data-href="http://www.vjj.de/2017/02/08/reminder-47-vjj-stammtisch-2017-findet-am-08-02-2017-statt/" data-send="false"  data-layout="box_count" data-width="55" data-height="62"  data-show-faces="false"></div>
</div>
<div class="socialicons s4plusone" style="float:left;margin-right: 10px;">
<div class="g-plusone" data-size="tall" data-href="http://www.vjj.de/2017/02/08/reminder-47-vjj-stammtisch-2017-findet-am-08-02-2017-statt/"></div>
</div>
<div class="socialicons s4fbshare" style="position: relative;height: 61px;width:61px;background:url(&quot;http://goo.gl/qt6Vu&quot;) no-repeat;float:left;margin-right: 10px;">
<div class="s4ifbshare" style="position: absolute; bottom: 0pt;">
<div class="fb-share-button" data-href="http://www.vjj.de/2017/02/08/reminder-47-vjj-stammtisch-2017-findet-am-08-02-2017-statt/" data-width="450" data-type="box_count"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<p>Der 47. Stammtisch findet wieder gemeinsam mit dem BMD e.V. am 08.  Februar statt. Der Stammtisch kann zu Diskussionen &#252;ber allgemeine  Themen rund um Medien z. B. Bundeseinheitlicher Presseausweis 2018 und Tagesaktuelles genutzt werden. Ort wird das  Ristorante Latino Uhlandstra&#223;e 4-5 10623 Berlin sein. Am 08.02.2017 um  19.30 werden die Teilnehmer erwartet und wir hoffen auf gute Gespr&#228;che.&gt;</p>
<p>Essen und Trinken muss, wie bisher, selbst gezahlt werden.</p>
<p>Mit kollegialen Gr&#252;&#223;en</p>
<p>Bj&#246;rn Hensel Vorsitzender VJJ</p>
	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<a href="http://www.vjj.de/2017/01/09/reminder-46-vjj-stammtisch-2017-findet-am-11-01-2017-statt/" rel="prev"><span class="meta-nav">Vorheriger Beitrag</span>Reminder 46. VJJ Stammtisch 2017 findet am 11.01.2017 statt.</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/08/reminder-47-vjj-stammtisch-2017-findet-am-08-02-2017-statt/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=reminder-47-vjj-stammtisch-2017-findet-am-08-02-2017-statt#respond" style="display:none;">Antworten abbrechen</a></small></h3>
									<p class="must-log-in">Du musst <a href="http://www.vjj-bb.de/blog/wp-login.php?redirect_to=http%3A%2F%2Fwww.vjj.de%2F2017%2F02%2F08%2Freminder-47-vjj-stammtisch-2017-findet-am-08-02-2017-statt%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>												</div><!-- #respond -->
			        <script type="text/javascript">
            jQuery(document).ready(function () {
                jQuery('#commentform').submit(function () {
                    _gaq.push(
                            ['_setAccount', 'UA-3499446-6'],
                            ['_trackEvent', 'comment', 'submit']
                    );
                });
            });
        </script>
		
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="pages-3" class="widget widget_pages"><h1 class="widget-title">Seiten</h1>		<ul>
			<li class="page_item page-item-73"><a href="http://www.vjj.de/akkreditierungsrichtlinien/">Akkreditierungsrichtlinien Messen</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="http://www.vjj.de/about/">Aktuelle Dauernachrichten Presseausweis 2016</a>
<ul class='children'>
	<li class="page_item page-item-63"><a href="http://www.vjj.de/about/informationsveranstaltungen-beim-vjj/">Informationsveranstaltungen beim VJJ Archiv</a></li>
</ul>
</li>
<li class="page_item page-item-52"><a href="http://www.vjj.de/antrage/">Antr&#228;ge</a></li>
<li class="page_item page-item-84"><a href="http://www.vjj.de/beitragsordnung/">Beitragsordnung</a></li>
<li class="page_item page-item-7"><a href="http://www.vjj.de/impressum/">Impressum</a></li>
<li class="page_item page-item-795"><a href="http://www.vjj.de/stellenangebote-und-praktika/">Stellenangebote und Praktika Archiv</a></li>
<li class="page_item page-item-3"><a href="http://www.vjj.de/uber-uns/">&#220;ber uns</a></li>
		</ul>
		</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Kategorien</h1>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.vjj.de/category/allgemein/" title="Alle unter Allgemein abgelegten Beiträge ansehen">Allgemein</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.vjj.de/category/buchkritik/" title="Alle unter Buchkritik abgelegten Beiträge ansehen">Buchkritik</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.vjj.de/category/filmkritk/" title="Alle unter Filmkritk abgelegten Beiträge ansehen">Filmkritk</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.vjj.de/category/mitglieder/" title="Alles zum VJJ">Mitglieder &amp; Verband</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.vjj.de/category/musikkritik/" title="Alle unter Musikkritik abgelegten Beiträge ansehen">Musikkritik</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.vjj.de/category/aktuell/" title="Nachrichten und Aktuelle Themen rund um den VJJ und Medien.">Nachrichten &amp; Aktuelles</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.vjj.de/category/bildung/" title="Schulungen, Seminare, Aus- und Weiterbildungsangebote">Schulungen &amp; Seminare</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.vjj.de/category/stammtisch-bdm-und-vjj/" title="Regelmäßige Treffen zum Gedankenaustausch. Jeden 2. Mittwoch wieder ab April 2012">Stammtisch BMD und VJJ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.vjj.de/category/termine/" title="Termine und Veranstaltungen des VJJ, Pressekonferenzen und Events.">Termine &amp; Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.vjj.de/category/theateropernkritik/" title="Rezensionen von Bühnenstücken">Theater und Opern Kritik</a>
</li>
		</ul>
</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">VJJ@YOU2011 / TWITTER</h1>			<div class="textwidget"><p>Der VJJ ist auf der YOU 2011</p>
<p><b>Messegelände Berlin</b></p>
<p>Workshops, Workshops, viel Spaß!<br />
Redaktion, Foto-Wettbewerb</p>
<p>23. - 25. September 2011 BERLIN</p>
<hr>
VJJ auf <b>TWITTER</b> folge uns... <a href="http://www.twitter.com/VJJ_BB" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.twitter.com']);" title='Stellenangebote und Praktika'>twitter.com/VJJ_BB</a></p>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">Stellenangebot</h1>			<div class="textwidget"><p>Das YOU-PRAKTIKUM<br />
vom 23.-25. September 2011 mit dem VJJ auf der Jugendmesse YOU. Sei dabei und unterstütze uns bei der Messe. Schick uns eine Email!</p>
</div>
		</aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">Verband Junger Journalisten Berlin-Brandenburg e.V. über 25 Jahre VJJ &#8211; gegründet 1984</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-3" class="widget widget_search"><h1 class="widget-title">Seite durchsuchen</h1><form role="search" method="get" class="search-form" action="http://www.vjj.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suche nach:" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="rss-116516822" class="widget widget_rss"><h1 class="widget-title"><a class='rsswidget' href='http://feeds.feedburner.com/Newsmark' title='Den Inhalt auslesen'><img style='border:0' width='14' height='14' src='http://www.vjj-bb.de/blog/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://blog.newsmark.de/' title='Medien Menschen Marketing'>NewsMARK</a></h1><ul><li><a class='rsswidget' href='http://blog.newsmark.de/2015/stromausfall-bei-guenther-jauch-1247' title='Tweet [ots] Heute Abend konnte die Live-Sendung GÜNTHER JAUCH erst mit einer 20-minütigen Verspätung starten. Der Grund dafür war ein Stromausfall im Stadtteil Berlin-Schöneberg: Um 21.16 Uhr hat es im Vattenfall-Umspannwerk in Schöneberg einen Fehler auf der Mittelspannungsebene gegeben, so dass die Stromversorgung der Torgauer Straße sowie einiger umliegender Straßen weitgehend unterbrochen wurde. Die Stromzuleitung […]'>Stromausfall bei GÜNTHER JAUCH</a></li><li><a class='rsswidget' href='http://blog.newsmark.de/2014/bravo-treibt-umbau-zum-social-magazine-weiter-voran-print-ausgabe-wird-zum-14-taegigen-premiumprodukt-1239' title='[OTS] Die BRAVO stellt ihre Erscheinungsweise um und kommt ab Ausgabe 01/2015 (EVT: 23.12.2014) als hochwertiges Premium-Printprodukt für Jugendliche nur noch alle zwei Wochen in den Handel. Die Frequenzumstellung ist Bestandteil der neuen strategischen Ausrichtung von Europas größter Teenager Multimedia-Marke als „Social Magazine“. Das Heft wird optisch und inhaltlich aufgewertet und liefert künftig exklusive Hintergründe […]'>BRAVO treibt Umbau zum „Social Magazine“ weiter voran: Print-Ausgabe wird zum 14-tägigen Premiumprodukt</a></li><li><a class='rsswidget' href='http://blog.newsmark.de/2014/deutscher-radiopreis-auch-kuenftig-in-hamburg-1229' title='[ots] Der Deutsche Radiopreis bleibt in Hamburg. Die wichtigste Auszeichnung für die deutsche Radiobranche wird auch in den kommenden Jahren in der Hansestadt verliehen. Das hat der Beirat des von öffentlich-rechtlichen und privaten Sendern gemeinsam getragenen Deutschen Radiopreises entschieden. Der Deutsche Radiopreis wird in diesem Jahr zum fünften Mal verliehen – am 4.September 2014 im […]'>Deutscher Radiopreis auch künftig in Hamburg</a></li><li><a class='rsswidget' href='http://blog.newsmark.de/2014/zdf-stellt-wetten-dass-ende-2014-ein-1224' title='Tweet [ots] Mit der letzten Sendung in diesem Jahr am 6. Dezember 2014 13. Dezember 2014 in Nürnberg wird die ZDF-Show „Wetten, dass..?“ eingestellt. Zum Abschied hatte das ZDF den falschen Termin in seiner Pressemitteilung. Das erklärte ZDF-Programmdirektor Norbert Himmler am Abend in Offenburg. Moderator Markus Lanz hatte am Ende der Live-Sendung angekündigt, dass er „Wetten, dass..?“ […]'>ZDF stellt „Wetten, dass ..?“ Ende 2014 ein</a></li><li><a class='rsswidget' href='http://blog.newsmark.de/2013/mehrheit-dagegen-weitere-fluechtlinge-in-deutschland-aufzunehmen-1218' title='Tweet [ots] Nach dem Flüchtlingsdrama in Lampedusa sprechen sich nur 43 Prozent der Deutschen dafür aus, dass Deutschland mehr Flüchtlinge aufnehmen soll. Mehr als die Hälfte (51 Prozent) ist dagegen. Von den Partei-Anhängern ist der Widerstand bei AfD und Union besonders groß: Bei den AfD-Anhängern sind 70 Prozent überzeugt, dass Deutschland nicht mehr Flüchtlinge aufnehmen […]'>Mehrheit dagegen, weitere Flüchtlinge in Deutschland aufzunehmen</a></li></ul></aside><aside id="rss-116517852" class="widget widget_rss"><h1 class="widget-title"><a class='rsswidget' href='http://www.rap2soul.de/feed/' title='Den Inhalt auslesen'><img style='border:0' width='14' height='14' src='http://www.vjj-bb.de/blog/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://www.rap2soul.de/' title='URBAN MUSIC PORTAL'>rap2soul.de</a></h1><ul><li><a class='rsswidget' href='http://www.rap2soul.de/2017/happy-birthday-rap2soul-27483' title='Heute dürfen wir uns selber feiern. Dafür, dass rap2soul nun schon seit 15 Jahren für Euch da ist. 15 Jahre mit CD-Vorstellungen, Plattentipps, Events, Charts und natürlich News aus der Black Music. Gestartet sind wir [...]'>Happy Birthday rap2soul!</a></li><li><a class='rsswidget' href='http://www.rap2soul.de/2017/missy-elliott-meldet-sich-mit-im-better-zurueck-27480' title='Die Atlantic Records Künstlerin Missy Elliott präsentiert endlich die Veröffentlichung ihres lange erwarteten neuen Song. „I’m Better“ ist produziert von Lamb (der auch für Beyoncé, SWV, Monica gearbeitet hat) und geschrieben von Elliott persönlich. Lamb steht auch [...]'>Missy Elliott meldet sich mit „I´m Better“ zurück</a></li><li><a class='rsswidget' href='http://www.rap2soul.de/2017/kings-of-rnb-vol-5-27375' title='Das Original ist zurück: Kings of RnB bringt in der 5. Ausgabe wieder die absoluten Größen der Goldenen Ära des RnBs. Ein Wiedersehen gibt es mit R&amp;B- und Soulstar Joe und außerdem wird R&amp;B-Queen Ashanti [...]'>Kings of RnB Vol. 5</a></li><li><a class='rsswidget' href='http://www.rap2soul.de/2017/surface-club-neujahrsparty-samstag-28-januar-2017-26819' title='Wir wünschen Euch ein gesundes neues Jahr ! Erst wenige Tage sind im neuem Jahr vergangen und wir hoffen ihr seit alle gut rein gerutscht ! So wie jedes Jahr, möchten wir mit Euch zusammen ins [...]'>Surface Club – Neujahrsparty – Samstag, 28. Januar 2017</a></li><li><a class='rsswidget' href='http://www.rap2soul.de/2016/r-kelly-12-nights-of-christmas-26803' title='Pünktlich zum Weihnachtsgeschäft landen immer die Weihnachts-CDs in den Auslagen der Läden. In diesem Jahr ist auch ein Werk von R. Kelly dabei. Der R&amp;B- und Soul-Superstar aus Chicago präsentiert seine Version der „12 Nights [...]'>R. Kelly – 12 Nights of Christmas</a></li></ul></aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
								<a href="http://wordpress.org/">Stolz präsentiert von WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	
<!--[if IE]>
<script language=javascript>
//<![CDATA[
	if (screen_res=="") {
		screen_res = screen.width + " x " + screen.height;
	}
	if (screen_res!=" x ") {
		var cdate = new Date();
		cdate.setTime(cdate.getTime()+(48*60*60*1000));
		var cexpires = cdate.toGMTString();
		//var the_cookie = "wassup_screen_res="+escape(screen_res)+"; expires="+cexpires;
		document.cookie = "wassup_screen_res=" + escape(screen_res)+ "; path=/; domain=" + document.domain;

	}
//]]>
</script>
<![endif]--><!--
<p class="small"> WassUp 1.8.3.1 timestamp: 2017-02-09 09:44:12AM UTC (11:44AM)<br />
If above timestamp is not current time, this page is cached.</p> -->
<script type='text/javascript' src='http://www.vjj-bb.de/blog/wp-includes/js/jquery/jquery.masonry.min.js?ver=2.1.05'></script>
<script type='text/javascript' src='http://www.vjj-bb.de/blog/wp-content/themes/twentyfourteen/js/functions.js?ver=20131209'></script>
<div id="fb-root"></div>
</body>
</html>